GridTalk.de

Normale Version: Lesung mit Rubeus Helgerud
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
Vielen Dank für die schaurig-schöne Lesung. :-)
[Bild: halloween-smiley23.gif]
[Bild: 110rub.jpg]

[Bild: 110rub1.jpg]

[Bild: 110rub2.jpg]

[Bild: 110rub3.jpg]

[Bild: 110rub4.jpg]

[Bild: 110rub5.jpg]

[Bild: 110rub6.jpg]

[Bild: 110rub7.jpg]

[Bild: 110rub8.jpg]

[Bild: 110rub9.jpg]
[Bild: halloween-smiley-85.gif]
Liebe Freunde der "gepflegten" Literatur - Halloween ist knapp vorbei, dennoch widme ich die November-Lesung einem weiteren Horror-Thema:

NACHBARN 2.0
Jeder hat sie, jeder braucht sie (irgendwie? nicht?) Und jeder kann ein Liedchen von Ihnen singen. Und darum mach ich das heute Abend eben auch. Um 20:00 Uhr im Theater unter dem Sternenzelt. Nachbarn - kommet-höret-staunet....

hop://dorenas-world.de:8002/Santas Refugium/228/212/23

[attachment=2404]
Hallo, läuft das auch über Dereos Radio also Stream oder Voice?
danke Alira

DJ Luka

Es kommt leider Voice zum Einsatz. Sad
hallo Luka , was ist da traurig dran?
Wollte es nur wissen ob ich es zuhaus hörn kann weil ich gern nebenher bastle.
Ich finds klasse das sowas überhaupt angeboten wird auch in Voice. Alira
P.S. vielleicht ist es ja mal denkbar..

DJ Luka

Hallo Alira, das proprietäre SL Voice funktioniert unter aktuellen 64-Bit-Installationen von GNU/Linux nicht mehr.
Hallo

ich kenne das Problem auch und habe noch keine Lösung gefunden

"Singularity Viewer 1.8.7(6866) 64-bit Linux: This version has been built using Ubuntu 14.04 and should work on a variety of modern distributions.
For voice to work, minimal support for running 32-bit binaries is necessary. libasound_module_pcm_pulse.so may be needed. Possible package names: lib32asound2-plugins (squeeze), alsa-plugins-pulseaudio.i686 (fedora), libasound2-plugins:i386 (debian/ubuntu).

If you receive "The following media plugin has failed: media_plugin_webkit" you may need to install the package containing libpangox-1.0.so.0 for your distribution (could be pangox-compat)." Quelle: http://www.singularityviewer.org/downloads

DJ Luka

Es gibt keine Lösung (mehr).
das Bild schaut ja schon mal grausig aus, Shorts, Sandalen und weiße Tennissocken muhhhhaaaaaaa
was heißt das jetzt? Wird die Lesung geschrieben im Chat oder wie jetzt?
Seiten: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31