Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
"Sammelthread" Probleme mit der 0.9.1.0 snail
#11
(20.11.2019, 12:48)Dorena Verne schrieb: Dinge die aus anderen Grids kopiert werden landen beim rezzen im Heimatgrid in der Luft, wie mir eben mitgeteilt wurde. Aber eben nicht grundsätzlich je nach Herkunftsgrid mal ja, mal nicht.
Kennt das noch jemand?

Jep. Aber ist eigentlich kein großes Problem, die Sachen sind nie weit weg, so daß man sie schnell findet. Und wie Rubeus sagte, neu ist das nicht, hatte ich auch früher schon Smile

Zitieren
#12
Ich hatte das früher nie. Und mich nervt es............ wenn die bis zu 20 Meter in der Luft hängen Huh
Zitieren
#13
(21.11.2019, 16:21)Sylvia Koeln schrieb: Ich hatte das früher nie. Und mich nervt es............ wenn die bis zu 20 Meter in der Luft hängen Huh

Kann ja sein, dass dir das früher nie passiert ist. Wann hast du zuletzt deinen Viewer aktualisiert?

Ich kann nicht sagen, ab wann genau es zum ersten Mal aufgetreten ist, aber ich bin mir sicher, dass das vor der Umstellung auf die 0.9.1 war.

Ja, es ist nervig, aber ein Versionsproblem ist es nicht.
Wer nicht weiss wohin er will, der kommt leicht woanders hin.
Zitieren
#14
Seit 2 Monaten benutze ich den FS 6.0.2.

Und dieses Problem habe ich genau seit der Umstellung 0.9.1Wink
Zitieren
#15
Hilfe! Ich kann keine Meshklamotten hochladen. Viewer meldet, ihm fehlt irwas.... Auf der ollen lokalen Sim geht das ohne Probleme durch....
Bild von der Fehlermeldung liefer ich nach.

   
I have to leave said the leaf and left to the left


hg.osgrid.org:80:Klarakunterbunt
Zitieren
#16
Upps, da muss ich als nicht-creatorin mal ins Blaue vermuten. Könnte es sein, das du eine andere Viewerversion vom Firestorm brauchst? Hast du schon mal den Singu oder den coolVL probiert? Hoffe hier können erfahrene "Meshisten" helfen.
Zitieren
#17
mittem Cool der gleiche Quark...
I have to leave said the leaf and left to the left


hg.osgrid.org:80:Klarakunterbunt
Zitieren
#18
Oki, bin grad bei cay,..versuche schnellmöglichst eine Lösung zu finden...
Zitieren
#19
Problem hat sich erledigt. Nach frustriertem mehrmaligen Physik ein- und wieder ausschalten klappt es wieder mit dem hochladen. Falls noch jemand mal das Problem hat...
I have to leave said the leaf and left to the left


hg.osgrid.org:80:Klarakunterbunt
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [gelöst] Kollisionscript Probleme Xenos Yifu 11 772 17.03.2024, 19:17
Letzter Beitrag: Xenos Yifu
  Probleme auf eigene Region im OS-Grid zugelangen Xenos Yifu 11 2.040 03.07.2022, 18:26
Letzter Beitrag: Xenos Yifu
  Probleme mit FritzBox und (dauerhafter) Portfreigabe Bink Draconia 14 4.568 20.07.2021, 09:00
Letzter Beitrag: Dorena Verne
  Probleme bei der Auswahl der Lieblingsorte im Profil Dorena Verne 2 3.956 11.02.2020, 15:04
Letzter Beitrag: Dorena Verne
  Probleme nach Umstellung von Root Server auf Heim PC Slow 11 12.477 12.11.2019, 14:02
Letzter Beitrag: Slow

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste